» Ubuntu » Paquets

Error

two or more packages specified (libkibi-dbg cosmic)