» Ubuntu » Paquets

Error

two or more packages specified (liblualib50-dev cosmic)