» Ubuntu » Paquets

Error

two or more packages specified (libqhull-dev cosmic)