» Ubuntu » Paquets

Error

two or more packages specified (libsecret-1-0 cosmic)