» Ubuntu » Paquets

Error

two or more packages specified (libwebsocketpp-dev cosmic)