» Ubuntu » Paquets

Error

two or more packages specified (linux-oem-osp1-tools-5.0.0-1018 disco-updates)