» Ubuntu » Paquets

Error

two or more packages specified (libgcc1-armel-cross disco-updates)