» Ubuntu » Paquets

Error

two or more packages specified (libcsv-java disco)