» Ubuntu » Paquets

Error

two or more packages specified (libscsynth1 disco)