» Ubuntu » Paquets

Error

two or more packages specified (libxcb-dri3-0 disco)