» Ubuntu » Paquets » disco (19.04) » libs » libperl5.28
disco  ] [  eoan  ]
[ Paquet source : perl  ]

Paquet : libperl5.28 (5.28.1-6)

Liens pour libperl5.28

Screenshot

Ressources Ubuntu :

Télécharger le paquet source perl :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Niko Tyni
  • Dominic Hargreaves

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

shared Perl library

Autres paquets associés à libperl5.28

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libbz2-1.0
    high-quality block-sorting file compressor library - runtime
  • dep: libc6 (>= 2.29)
    GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libdb5.3
    Berkeley v5.3 Database Libraries [runtime]
  • dep: libgdbm-compat4 (>= 1.18-3)
    GNU dbm database routines (legacy support runtime version)
  • dep: libgdbm6 (>= 1.18-3)
    GNU dbm database routines (runtime version)
  • dep: perl-modules-5.28 (>= 5.28.1-6)
    Core Perl modules
  • dep: zlib1g (>= 1:1.2.2.3)
    compression library - runtime

Télécharger libperl5.28

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 3 737,6 ko26 226,0 ko [liste des fichiers]
arm64 3 580,1 ko25 767,0 ko [liste des fichiers]
armhf 3 088,9 ko18 688,0 ko [liste des fichiers]
i386 3 365,9 ko20 645,0 ko [liste des fichiers]
ppc64el 3 746,9 ko28 867,0 ko [liste des fichiers]
s390x 3 582,9 ko26 018,0 ko [liste des fichiers]