» Ubuntu » Paquets

Error

two or more packages specified (debconf-i18n disco)