» Ubuntu » Paquets » groovy (20.10) » httpd » lighttpd-mod-authn-gssapi
bionic  ] [  bionic-updates  ] [  focal  ] [  focal-updates  ] [  groovy  ] [  hirsute  ] [  impish  ]
[ Paquet source : lighttpd  ]

Paquet : lighttpd-mod-authn-gssapi (1.4.55-1ubuntu2) [ports] [universe]

Liens pour lighttpd-mod-authn-gssapi

Screenshot

Ressources Ubuntu :

Télécharger le paquet source lighttpd :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian lighttpd maintainers
  • Helmut Grohne
  • Glenn Strauss
  • Stefan Bühler

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

GSSAPI authentication for lighttpd

Autres paquets associés à lighttpd-mod-authn-gssapi

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.17)
    GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libgssapi-krb5-2 (>= 1.17)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libkrb5-3 (>= 1.10+dfsg~)
    MIT Kerberos runtime libraries
  • dep: lighttpd (= 1.4.55-1ubuntu2)
    fast webserver with minimal memory footprint

Télécharger lighttpd-mod-authn-gssapi

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
arm64 9,8 ko103,0 ko [liste des fichiers]