» Ubuntu » Paquets

Error

two or more packages specified (libcoap2-dev groovy)