» Ubuntu » Paquets » hirsute (21.04) » games » quakespasm
bionic  ] [  focal  ] [  groovy  ] [  hirsute  ] [  impish  ]
[ Paquet source : quakespasm  ]

Paquet : quakespasm (0.93.2+dfsg-2) [universe]

Liens pour quakespasm

Screenshot

Ressources Ubuntu :

Télécharger le paquet source quakespasm :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

engine for iD software's Quake

Autres paquets associés à quakespasm

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.27)
    GNU C Library: Shared libraries
  • dep: libflac8 (>= 1.3.0)
    Free Lossless Audio Codec - runtime C library
  • dep: libgl1
    Vendor neutral GL dispatch library -- legacy GL support
  • dep: libmad0 (>= 0.15.1b-3)
    MPEG audio decoder library
  • dep: libmikmod3 (>= 3.3.3)
    Portable sound library
  • dep: libopusfile0 (>= 0.5)
    High-level API for basic manipulation of Ogg Opus audio streams
  • dep: libsdl2-2.0-0 (>= 2.0.12+dfsg1)
    Simple DirectMedia Layer
  • dep: libvorbisfile3 (>= 1.1.2)
    high-level API for Vorbis General Audio Compression Codec

Télécharger quakespasm

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 411,9 ko1 328,0 ko [liste des fichiers]
arm64 408,9 ko1 324,0 ko [liste des fichiers]
armhf 379,2 ko1 096,0 ko [liste des fichiers]
ppc64el 469,9 ko1 564,0 ko [liste des fichiers]
s390x 474,9 ko1 580,0 ko [liste des fichiers]