» Ubuntu » Paquets

Error

two or more packages specified (linux-image-3.5.0-18-generic precise-updates)