» Ubuntu » Paquets

Error

two or more packages specified (firefox-locale-ro precise-updates)