» Ubuntu » Paquets

Error

two or more packages specified (linux-tools-common precise-updates)