» Ubuntu » Paquets

Error

two or more packages specified (kgpg precise-updates)