» Ubuntu » Paquets

Error

two or more packages specified (libcurl3 precise-updates)