» Ubuntu » Paquets

Error

two or more packages specified (libmono-system-drawing-design4.0-cil precise-updates)