» Ubuntu » Paquets

Error

two or more packages specified (wicd precise-updates)