» Ubuntu » Paquets

Error

two or more packages specified (wpasupplicant-udeb precise-updates)