» Ubuntu » Paquets

Error

two or more packages specified (libpostgresql-jdbc-java precise)