» Ubuntu » Paquets

Error

two or more packages specified (libghc6-haxml-dev precise)