» Ubuntu » Paquets

Error

two or more packages specified (arduino-mk precise)