» Ubuntu » Paquets

Error

two or more packages specified (fcitx-modules precise)