» Ubuntu » Paquets

Error

two or more packages specified (libhyphen-dev precise)