» Ubuntu » Paquets

Error

two or more packages specified (jenkins-executable-war-doc precise)