» Ubuntu » Paquets

Error

two or more packages specified (libcvector2-dev precise)