» Ubuntu » Paquets

Error

two or more packages specified (libghc-alut-dev precise)