» Ubuntu » Paquets

Error

two or more packages specified (libghc-blaze-builder-prof-0.3.1.0-127c7 precise)