» Ubuntu » Paquets

Error

two or more packages specified (libghc-bytestring-prof-0.9.2.1-18f26 precise)