» Ubuntu » Paquets

Error

two or more packages specified (libghc-data-accessor-template-dev precise)