» Ubuntu » Paquets

Error

two or more packages specified (libghc-erf-prof precise)