» Ubuntu » Paquets

Error

two or more packages specified (libghc-fgl-prof precise)