» Ubuntu » Paquets

Error

two or more packages specified (libghc-language-javascript-dev precise)