» Ubuntu » Paquets

Error

two or more packages specified (libghc-mersenne-random-prof precise)