» Ubuntu » Paquets

Error

two or more packages specified (libghc-numtype-prof precise)