» Ubuntu » Paquets

Error

two or more packages specified (libghc-tokyocabinet-prof precise)