» Ubuntu » Paquets

Error

two or more packages specified (libghc-vector-space-prof precise)