» Ubuntu » Paquets

Error

two or more packages specified (libgradle-announce-java precise)