» Ubuntu » Paquets

Error

two or more packages specified (libgstreamer-ocaml precise)