» Ubuntu » Paquets

Error

two or more packages specified (libhfstdc++6-4.6-dbg-armel-cross precise)