» Ubuntu » Paquets

Error

two or more packages specified (libmono-messaging-rabbitmq4.0-cil precise)