» Ubuntu » Paquets

Error

two or more packages specified (libmono-system-web-dynamicdata4.0-cil precise)