» Ubuntu » Paquets

Error

two or more packages specified (libmyth-0.25-0 precise)