» Ubuntu » Paquets

Error

two or more packages specified (libopencv-highgui2.3 precise)