» Ubuntu » Paquets

Error

two or more packages specified (libowasp-java-html-sanitizer-java precise)