» Ubuntu » Paquets

Error

two or more packages specified (libqjson-dev precise)